CC-Plauderforum
Registrierung Regeln Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

CC-Plauderforum » Computer » Betriebssysteme » WebCam Problem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
« Vorheriges Thema | Nächstes Thema » Neues Thema      Antworten
Zum Ende der Seite springen WebCam Problem  
Autor
kaan
Jungspund


Beiträge: 21
Herkunft: Luxemburg

WebCam Problem 

hallo,
ich habe ein problem. ich kann die WebCam meine Kontaktes (MSN) nicht sehen.
dort steht unten: Verbindung hergestellt, jedoch sehe ich nichts ??
kann mir jemand weiterhelfen
wäre sehr nett

kaan
23.02.2008 20:51
OFF     Zitat   Bearbeiten Top
tomex090
Foren Gott


images/avatars/avatar-1591.jpg

Beiträge: 6.600
Herkunft: Berlin

 
Hallo kaan,
das Problem hatte eine meiner Nichten auch gerade. Bist du nach dem Einladen von der gegenstelle akzeptiert worden?
Beide müssen sich einladen und beide cams müssen natürlich an sein.

__________________
Büchermäßig bin ich nicht so lesetechnisch unterwegs!

Cora Schumacher

24.02.2008 11:34
OFF     Zitat   Bearbeiten Top
kaan
Jungspund


Beiträge: 21
Herkunft: Luxemburg

 
ich habe keine cam!
ich möchte sie mir nur ansehen, jdeoch geht dies nicht

kaan
24.02.2008 12:14
OFF     Zitat   Bearbeiten Top
 
Gehe zu:
Neues Thema      Antworten
CC-Plauderforum » Computer » Betriebssysteme » WebCam Problem

Impressum
Powered by Burning Board 2.1.6 © 2001-2003 WoltLab GmbH
www.mysmilie.de | www.buecherserien.de