CC-Plauderforum
Registrierung Regeln Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

CC-Plauderforum » Supportforen » von cosgan.de » animierte smilies funktionieren nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
« Vorheriges Thema | Nächstes Thema » Neues Thema      Antworten
Zum Ende der Seite springen animierte smilies funktionieren nicht  
Autor
san
Grünschnabel


Beiträge: 3

animierte smilies funktionieren nicht 

ich kann die animation der smilies nicht sehen... die smilies selbst schon...

benutzt IE 6.0
02.04.2006 17:43
OFF     Zitat   Bearbeiten Top
Harry®
DirtyHarry


images/avatars/avatar-1213.gif

Beiträge: 6.899
Herkunft: Hammerschmiede

 
Zitat:
Original von san
benutzt IE 6.0


Niemals! großes Grinsen

Und deine Frage?

__________________
...mir war danach.

02.04.2006 17:48
OFF     Zitat   Bearbeiten Top
Orthogräfin
Bäckerin des Jahres


images/avatars/avatar-1750.jpg

Beiträge: 42.803

 
Hallo san, willkommen im CC.
Hast du mal den Browsercache (Temporäre Internet-Dateien) gelöscht?^

Zitat:
benutzt IE 6.0

Nie wieder. zlücke

__________________
Nichts ist schwerer und nichts erfordert mehr Charakter, als sich in offenem Gegensatz zu seiner Zeit zu befinden und laut zu sagen: Nein.
Kurt Tucholsky

02.04.2006 17:49
OFF     Zitat   Bearbeiten Top
san
Grünschnabel


Beiträge: 3

 
ja, hab ich gelöscht... und auch die cookies...

die anderen können die mit IE doch auch sehen... traurig
02.04.2006 17:52
OFF     Zitat   Bearbeiten Top
mtc
Siebenpunkt


images/avatars/avatar-408.jpg

Beiträge: 4.005
Herkunft: Sächsische Schweiz

 
http://www.cc-plauderforum.de/thread.php?threadid=1464&sid=

__________________
Believe in the future. If you do, spring will come.

02.04.2006 17:54
OFF     Zitat   Bearbeiten Top
Orthogräfin
Bäckerin des Jahres


images/avatars/avatar-1750.jpg

Beiträge: 42.803

 
Hast du nochwas unternommen? Nicht daß wir hier weiter ins Blaue raten...

__________________
Nichts ist schwerer und nichts erfordert mehr Charakter, als sich in offenem Gegensatz zu seiner Zeit zu befinden und laut zu sagen: Nein.
Kurt Tucholsky

02.04.2006 17:55
OFF     Zitat   Bearbeiten Top
san
Grünschnabel


Beiträge: 3

 
eine standardeinstellung unter multimedia war wohl falsch ... frag mich wieso... jetzt funktionieren sie! danke für eure mühe.
03.04.2006 16:55
OFF     Zitat   Bearbeiten Top
ualani
Grünschnabel


Beiträge: 1

 
Hi,

erstmal ein Riesenlob an dieser Stelle ... Die Smileys sind echt Klasse ... Leider hab ich auch das Problem, dass ich die Smileys zwar sehen kann, sie aber nicht animiert werden ...

Benutze Firefox 2.0.0.6 ... alle Möglichkeiten, die ich hier im Forum gefunden hab, hab ich schon ausgeschöpft (Cache, Cookies löschen etc.). Kann mir einer von Euch vielleicht helfen ?

Grüßle
ualani
06.09.2007 17:32
OFF     Zitat   Bearbeiten Top
cosgan
gezähmter CC-Hausdrachen


images/avatars/avatar-1597.gif

Beiträge: 36.468
Herkunft: Schwabenländle

 
Hallo ualani!

Mit Firefox kenne ich mich garnicht aus, da ich ihn nicht installiert habe. Vielleicht gibt es aber hier im Forum noch andere user, die evtl. wissen könnten, mit was das zusammenhängt. Ich jedenfalls weiß ich es nicht - leider! rotes Gesicht

__________________

07.09.2007 22:39
OFF     Zitat   Bearbeiten Top
 
Gehe zu:
Neues Thema      Antworten
CC-Plauderforum » Supportforen » von cosgan.de » animierte smilies funktionieren nicht

Impressum
Powered by Burning Board 2.1.6 © 2001-2003 WoltLab GmbH
www.mysmilie.de | www.buecherserien.de